<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Niños y educadores de un hogar en Cochabamba dan positivo a Covid-19 | Radio Fides</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofides.com/es/xmlrpc.php" />
    <meta property="og:image" content="https://www.radiofides.com/es/wp-content/uploads/2021/01/Nino-con-barbijo-Imagen-de-referencia-Foto-ANTENA-3.jpg" /><link rel="icon" type="image/png" href="https://www.radiofides.com/es/wp-content/uploads/2018/08/radioFidesLogo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fides &raquo; Feed" href="https://www.radiofides.com/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fides &raquo; Feed de los comentarios" href="https://www.radiofides.com/es/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofides.com\/es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofides.com/es/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiofides.com/es/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofides.com/es/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.radiofides.com/es/wp-content/themes/Newspaper/includes/demos/medicine/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofides.com/es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.radiofides.com/es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiofides.com/es/wp-json/wp/v2/posts/102335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofides.com/es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofides.com/es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Colapsa emergencia del Viedma de Cochabamba y hospitales se quedan sin terapias intensivas' href='https://www.radiofides.com/es/2021/04/27/colapsa-emergencia-del-viedma-de-cochabamba-y-hospitales-se-quedan-sin-terapias-intensivas/' />
<link rel='next' title='Gobierno ofrece 0,5 % de incremento salarial y trabajadores se declaran en emergencia' href='https://www.radiofides.com/es/2021/04/27/gobierno-ofrece-05-de-incremento-salarial-y-trabajadores-se-declaran-en-emergencia/' />
<meta name="generator" content="WordPress 5.5.4" />
<link rel="canonical" href="https://www.radiofides.com/es/2021/04/27/ninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19/" />
<link rel='shortlink' href='https://www.radiofides.com/es/?p=102335' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofides.com/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2021%2F04%2F27%2Fninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofides.com/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2021%2F04%2F27%2Fninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofides.com\/es\/wp-admin\/","wpRestNonce":"0790a91c74","wpRestUrl":"https:\/\/www.radiofides.com\/es\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108505403-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108505403-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiofides.com/es/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiofides.com/es/categoria/departamentos/",
                                "name": "Departamentos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiofides.com/es/categoria/departamentos/cochabamba/",
                                "name": "Cochabamba"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiofides.com/es/2021/04/27/ninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19/",
                                "name": "Niños y educadores de un hogar en Cochabamba dan positivo a Covid-19"                                
                            }
                        }    ]
                        }
                       </script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #bf1e1e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #bf1e1e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf1e1e;
                }
                .tdm-btn-style1 {
					background-color: #bf1e1e;
				}
				.tdm-btn-style2:before {
				    border-color: #bf1e1e;
				}
				.tdm-btn-style2 {
				    color: #bf1e1e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf1e1e;
                    -moz-box-shadow: 0 2px 16px #bf1e1e;
                    box-shadow: 0 2px 16px #bf1e1e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf1e1e;
                    -moz-box-shadow: 0 4px 26px #bf1e1e;
                    box-shadow: 0 4px 26px #bf1e1e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #6b8e23;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-102335 single-format-standard ninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19 global-block-template-1 td-medicine single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFidesBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiofides/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/radio-fides-bolivia-49095272/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contactos@radifides.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GrupoFides" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RadioFidesBolivia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-5"><a href="http://www.radiofides.com/es/">Portada</a></li>
<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="https://www.radiofides.com/es/categoria/politica/">Política</a></li>
<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="https://www.radiofides.com/es/categoria/economia/">Economía</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.radiofides.com/es/categoria/deportes/">Deportes</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.radiofides.com/es/categoria/mundo/">Mundo</a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3040"><a href="https://www.radiofides.com/es/categoria/religiones/">Religiones</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-384"><a href="https://www.radiofides.com/es/categoria/departamentos/">Departamentos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3036"><a href="https://www.radiofides.com/es/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://www.radiofides.com/es/categoria/departamentos/la-paz/">La Paz</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-386"><a href="https://www.radiofides.com/es/categoria/departamentos/cochabamba/">Cochabamba</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://www.radiofides.com/es/categoria/departamentos/santa-cruz/">Santa Cruz</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="https://www.radiofides.com/es/categoria/departamentos/oruro/">Oruro</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://www.radiofides.com/es/categoria/departamentos/chuquisaca/">Chuquisaca</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://www.radiofides.com/es/categoria/departamentos/beni/">Beni</a></li>
	<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.radiofides.com/es/categoria/departamentos/potosi/">Potosí</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.radiofides.com/es/categoria/departamentos/tarija/">Tarija</a></li>
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.radiofides.com/es/categoria/departamentos/pando/">Pando</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiofides.com/es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Paz, BO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes,  27 de abril de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-60060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-60060"><a href="#">Contactos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFidesBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiofides/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/radio-fides-bolivia-49095272/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contactos@radifides.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GrupoFides" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RadioFidesBolivia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radiofides.com/es/">
            <img class="td-retina-data" data-retina="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" src="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" alt=""/>
            <span class="td-visual-hidden">Radio Fides</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radiofides.com/es/">
			<img src="https://www.radiofides.com/es/wp-content/uploads/2018/08/radioFidesMovil.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radiofides.com/es/">
			<img class="td-retina-data" data-retina="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" src="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://www.radiofides.com/es/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3038"><a href="https://www.radiofides.com/es/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3037"><a href="https://www.radiofides.com/es/categoria/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.radiofides.com/es/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://www.radiofides.com/es/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3040"><a href="https://www.radiofides.com/es/categoria/religiones/">Religiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-384"><a href="https://www.radiofides.com/es/categoria/departamentos/">Departamentos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3036"><a href="https://www.radiofides.com/es/categoria/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-385"><a href="https://www.radiofides.com/es/categoria/departamentos/la-paz/">La Paz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-386"><a href="https://www.radiofides.com/es/categoria/departamentos/cochabamba/">Cochabamba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-387"><a href="https://www.radiofides.com/es/categoria/departamentos/santa-cruz/">Santa Cruz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-388"><a href="https://www.radiofides.com/es/categoria/departamentos/oruro/">Oruro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-389"><a href="https://www.radiofides.com/es/categoria/departamentos/chuquisaca/">Chuquisaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-390"><a href="https://www.radiofides.com/es/categoria/departamentos/beni/">Beni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-391"><a href="https://www.radiofides.com/es/categoria/departamentos/potosi/">Potosí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392"><a href="https://www.radiofides.com/es/categoria/departamentos/tarija/">Tarija</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-393"><a href="https://www.radiofides.com/es/categoria/departamentos/pando/">Pando</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiofides.com/es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-102335" class="td-post-template-3 post-102335 post type-post status-publish format-standard has-post-thumbnail hentry category-cochabamba category-salud category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiofides.com/es/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Departamentos" class="entry-crumb" href="https://www.radiofides.com/es/categoria/departamentos/">Departamentos</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Cochabamba" class="entry-crumb" href="https://www.radiofides.com/es/categoria/departamentos/cochabamba/">Cochabamba</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Niños y educadores de un hogar en Cochabamba dan positivo a Covid-19</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://www.radiofides.com/es/wp-content/uploads/2021/01/Nino-con-barbijo-Imagen-de-referencia-Foto-ANTENA-3.jpg" data-caption="Niño con barbijo Imagen de referencia Foto: ANTENA 3"><img width="600" height="400" class="entry-thumb td-modal-image" src="https://www.radiofides.com/es/wp-content/uploads/2021/01/Nino-con-barbijo-Imagen-de-referencia-Foto-ANTENA-3.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2021/01/Nino-con-barbijo-Imagen-de-referencia-Foto-ANTENA-3.jpg 600w, https://www.radiofides.com/es/wp-content/uploads/2021/01/Nino-con-barbijo-Imagen-de-referencia-Foto-ANTENA-3-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="Niño con barbijo Imagen de referencia Foto: ANTENA 3" title="Niño con barbijo Imagen de referencia Foto: ANTENA 3"/></a><figcaption class="wp-caption-text">Niño con barbijo Imagen de referencia Foto: ANTENA 3</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.radiofides.com/es/categoria/departamentos/">Departamentos</a></li><li class="entry-category"><a  href="https://www.radiofides.com/es/categoria/departamentos/cochabamba/">Cochabamba</a></li><li class="entry-category"><a  href="https://www.radiofides.com/es/categoria/salud/">Salud</a></li><li class="entry-category"><a  href="https://www.radiofides.com/es/categoria/social/">social</a></li></ul>                <h1 class="entry-title">Niños y educadores de un hogar en Cochabamba dan positivo a Covid-19</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-27T16:20:26+00:00" >27 de abril de 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-102335">289</span></div>                    <div class="td-post-comments"><a href="https://www.radiofides.com/es/2021/04/27/ninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofides.com/es/2021/04/27/ninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2021%2F04%2F27%2Fninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ni%C3%B1os+y+educadores+de+un+hogar+en+Cochabamba+dan+positivo+a+Covid-19&url=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2021%2F04%2F27%2Fninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19%2F&via=GrupoFides">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Niños y educadores de un hogar en Cochabamba dan positivo a Covid-19 %0A%0A https://www.radiofides.com/es/2021/04/27/ninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
<p style="text-align: justify;">Un total de 18 niños de una casa hogar en Itocta, Cochabamba dieron positivo a Covid-19, dos comunarios de esta región también contrajeron la enfermedad. El médico y coordinador del Servicio Departamental de Salud (Sedes) Cochabamba, José Cejas.</p>
<p style="text-align: justify;"><strong><em>“Son 18 menores del hogar y dos profesores y dos comunarios, ese es el dato oficial que tenemos”,</em></strong> precisó el galeno.</p>
<p style="text-align: justify;">No se descarta que los casos del virus en esta región del país lleguen a incrementarse, al momento se esperan los resultados de laboratorio de varias pruebas.</p>
<p style="text-align: justify;"><strong><em>“Tenemos oficialmente reportados 22 casos, obviamente se está haciendo la actividad de rastrillaje y puede que en el transcurso del día incrementen los casos, es por eso que debemos manejar esto con seriedad”,</em></strong> acotó.</p>
<p style="text-align: justify;">El último reporte del Sedes da cuenta de 105 nuevos casos de coronavirus en Cochabamba, de los cuales 73 corresponden a la capital cochabambina, 12 a Quillacollo, seis a Sacaba, cinco a Colcapirhua, cuatro a Tiquipaya, tres a Villa Tunari, uno a Entre Ríos y uno a Cliza.</p>
<p style="text-align: justify;"> </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="734" height="1024" src="https://www.radiofides.com/es/wp-content/uploads/2021/04/178812419_3920367648057941_7223624461857597459_n-1-734x1024.jpg" alt="" class="wp-image-102336" srcset="https://www.radiofides.com/es/wp-content/uploads/2021/04/178812419_3920367648057941_7223624461857597459_n-1-734x1024.jpg 734w, https://www.radiofides.com/es/wp-content/uploads/2021/04/178812419_3920367648057941_7223624461857597459_n-1-430x600.jpg 430w, https://www.radiofides.com/es/wp-content/uploads/2021/04/178812419_3920367648057941_7223624461857597459_n-1-215x300.jpg 215w, https://www.radiofides.com/es/wp-content/uploads/2021/04/178812419_3920367648057941_7223624461857597459_n-1-768x1071.jpg 768w, https://www.radiofides.com/es/wp-content/uploads/2021/04/178812419_3920367648057941_7223624461857597459_n-1-696x971.jpg 696w, https://www.radiofides.com/es/wp-content/uploads/2021/04/178812419_3920367648057941_7223624461857597459_n-1-1068x1490.jpg 1068w, https://www.radiofides.com/es/wp-content/uploads/2021/04/178812419_3920367648057941_7223624461857597459_n-1-301x420.jpg 301w, https://www.radiofides.com/es/wp-content/uploads/2021/04/178812419_3920367648057941_7223624461857597459_n-1.jpg 1078w" sizes="(max-width: 734px) 100vw, 734px" /><figcaption><em><span class="has-inline-color has-vivid-green-cyan-color">Último reporte epidemiológico del Sedes Cochabamba</span></em></figcaption></figure>



<p>COCHABAMBA</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofides.com/es/2021/04/27/ninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2021%2F04%2F27%2Fninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ni%C3%B1os+y+educadores+de+un+hogar+en+Cochabamba+dan+positivo+a+Covid-19&url=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2021%2F04%2F27%2Fninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19%2F&via=GrupoFides">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Niños y educadores de un hogar en Cochabamba dan positivo a Covid-19 %0A%0A https://www.radiofides.com/es/2021/04/27/ninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.radiofides.com/es/2021/04/27/colapsa-emergencia-del-viedma-de-cochabamba-y-hospitales-se-quedan-sin-terapias-intensivas/">Colapsa emergencia del Viedma de Cochabamba y hospitales se quedan sin terapias intensivas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.radiofides.com/es/2021/04/27/gobierno-ofrece-05-de-incremento-salarial-y-trabajadores-se-declaran-en-emergencia/">Gobierno ofrece 0,5 % de incremento salarial y trabajadores se declaran en emergencia</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofides.com/es/author/rocio/">Rocio Chavéz</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rocio Chavéz"></span><meta itemprop="datePublished" content="2021-04-27T16:20:26+00:00"><meta itemprop="dateModified" content="2021-04-27T16:20:26-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofides.com/es/2021/04/27/ninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png"></span><meta itemprop="name" content="Radio Fides"></span><meta itemprop="headline " content="Niños y educadores de un hogar en Cochabamba dan positivo a Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofides.com/es/wp-content/uploads/2021/01/Nino-con-barbijo-Imagen-de-referencia-Foto-ANTENA-3.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_6088d91a5f565_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6088d91a5f565" ><script>var block_td_uid_2_6088d91a5f565 = new tdBlock();
block_td_uid_2_6088d91a5f565.id = "td_uid_2_6088d91a5f565";
block_td_uid_2_6088d91a5f565.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_6088d91a5f565_rand","td_column_number":3,"live_filter_cur_post_id":102335,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_6088d91a5f565_rand","tdc_css_class_style":"td_uid_2_6088d91a5f565_rand_style"}';
block_td_uid_2_6088d91a5f565.td_column_number = "3";
block_td_uid_2_6088d91a5f565.block_type = "td_block_related_posts";
block_td_uid_2_6088d91a5f565.post_count = "3";
block_td_uid_2_6088d91a5f565.found_posts = "4383";
block_td_uid_2_6088d91a5f565.header_color = "";
block_td_uid_2_6088d91a5f565.ajax_pagination_infinite_stop = "";
block_td_uid_2_6088d91a5f565.max_num_pages = "1461";
tdBlocksArray.push(block_td_uid_2_6088d91a5f565);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_6088d91a6c35f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_6088d91a5f565" href="#">Artículo relacionados</a><a id="td_uid_4_6088d91a6c365" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_6088d91a5f565" href="#">Más del autor</a></h4><div id=td_uid_2_6088d91a5f565 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2021/04/27/colapsa-emergencia-del-viedma-de-cochabamba-y-hospitales-se-quedan-sin-terapias-intensivas/" rel="bookmark" class="td-image-wrap" title="Colapsa emergencia del Viedma de Cochabamba y hospitales se quedan sin terapias intensivas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2021/04/Paciente-en-Terapia-Intensiva-Imagen-de-referencia-Foto-EL-DIARIO-DIGITAL-218x150.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2021/04/Paciente-en-Terapia-Intensiva-Imagen-de-referencia-Foto-EL-DIARIO-DIGITAL-218x150.jpg 218w, https://www.radiofides.com/es/wp-content/uploads/2021/04/Paciente-en-Terapia-Intensiva-Imagen-de-referencia-Foto-EL-DIARIO-DIGITAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Paciente en Terapia Intensiva /Imagen de referencia/ Foto: EL DIARIO DIGITAL" title="Colapsa emergencia del Viedma de Cochabamba y hospitales se quedan sin terapias intensivas"/></a></div>                <a href="https://www.radiofides.com/es/categoria/departamentos/cochabamba/" class="td-post-category">Cochabamba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2021/04/27/colapsa-emergencia-del-viedma-de-cochabamba-y-hospitales-se-quedan-sin-terapias-intensivas/" rel="bookmark" title="Colapsa emergencia del Viedma de Cochabamba y hospitales se quedan sin terapias intensivas">Colapsa emergencia del Viedma de Cochabamba y hospitales se quedan sin terapias intensivas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2021/04/27/familiares-de-victimas-del-covid-19-marchan-en-potosi-exigiendo-exhumacion/" rel="bookmark" class="td-image-wrap" title="Familiares de víctimas del Covid-19 marchan en Potosí exigiendo exhumación"><img width="218" height="150" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2021/04/Familires-de-victimas-Covid-19-en-Potosi-Foto-FIDES-POTOSI-218x150.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2021/04/Familires-de-victimas-Covid-19-en-Potosi-Foto-FIDES-POTOSI-218x150.jpg 218w, https://www.radiofides.com/es/wp-content/uploads/2021/04/Familires-de-victimas-Covid-19-en-Potosi-Foto-FIDES-POTOSI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Familiares de víctimas Covid-19 en Potosí Foto: FIDES POTOSÍ" title="Familiares de víctimas del Covid-19 marchan en Potosí exigiendo exhumación"/></a></div>                <a href="https://www.radiofides.com/es/categoria/departamentos/potosi/" class="td-post-category">Potosí</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2021/04/27/familiares-de-victimas-del-covid-19-marchan-en-potosi-exigiendo-exhumacion/" rel="bookmark" title="Familiares de víctimas del Covid-19 marchan en Potosí exigiendo exhumación">Familiares de víctimas del Covid-19 marchan en Potosí exigiendo exhumación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2021/04/27/empresarios-advierten-10-mil-despidos-por-cada-porcentaje-de-incremento-salarial/" rel="bookmark" class="td-image-wrap" title="Empresarios advierten 10 mil despidos por cada porcentaje de incremento salarial"><img width="218" height="150" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2021/03/En-busca-de-trabajo-empleo-Imagen-ilustrativa-Foto-LED-LABORUM-218x150.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2021/03/En-busca-de-trabajo-empleo-Imagen-ilustrativa-Foto-LED-LABORUM-218x150.jpg 218w, https://www.radiofides.com/es/wp-content/uploads/2021/03/En-busca-de-trabajo-empleo-Imagen-ilustrativa-Foto-LED-LABORUM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="En busca de trabajo empleo /Imagen ilustrativa/ Foto: LED LABORUM" title="Empresarios advierten 10 mil despidos por cada porcentaje de incremento salarial"/></a></div>                <a href="https://www.radiofides.com/es/categoria/departamentos/cochabamba/" class="td-post-category">Cochabamba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2021/04/27/empresarios-advierten-10-mil-despidos-por-cada-porcentaje-de-incremento-salarial/" rel="bookmark" title="Empresarios advierten 10 mil despidos por cada porcentaje de incremento salarial">Empresarios advierten 10 mil despidos por cada porcentaje de incremento salarial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6088d91a5f565" data-td_block_id="td_uid_2_6088d91a5f565"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6088d91a5f565" data-td_block_id="td_uid_2_6088d91a5f565"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_media_image"><a href="https://online.radiofides.com" rel="httponlineradiofidescom noopener noreferrer" target="_blank"><img width="420" height="165" src="https://www.radiofides.com/es/wp-content/uploads/2018/07/bannerRadioOnline.gif" class="image wp-image-61200  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Radio Fides La Paz</span></h4><a href="https://bit.ly/30ObblK"><img width="305" height="300" src="https://www.radiofides.com/es/wp-content/uploads/2020/05/Proyecto-banner-inferior.gif" class="image wp-image-86911  attachment-full size-full" alt="Radio Fides La Paz." loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_5_6088d91a6e435_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_5_6088d91a6e435" ><script>var block_td_uid_5_6088d91a6e435 = new tdBlock();
block_td_uid_5_6088d91a6e435.id = "td_uid_5_6088d91a6e435";
block_td_uid_5_6088d91a6e435.atts = '{"custom_title":"M\u00e1s noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_6088d91a6e435_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_6088d91a6e435_rand","tdc_css_class_style":"td_uid_5_6088d91a6e435_rand_style"}';
block_td_uid_5_6088d91a6e435.td_column_number = "1";
block_td_uid_5_6088d91a6e435.block_type = "td_block_9";
block_td_uid_5_6088d91a6e435.post_count = "3";
block_td_uid_5_6088d91a6e435.found_posts = "27173";
block_td_uid_5_6088d91a6e435.header_color = "#";
block_td_uid_5_6088d91a6e435.ajax_pagination_infinite_stop = "";
block_td_uid_5_6088d91a6e435.max_num_pages = "9058";
tdBlocksArray.push(block_td_uid_5_6088d91a6e435);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div id=td_uid_5_6088d91a6e435 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2021/04/27/rechazan-proposicion-acusatoria-por-caso-sacaba-y-senkata-contra-la-expresidenta-anez/" rel="bookmark" title="Rechazan proposición acusatoria por caso Sacaba y Senkata contra la expresidenta Áñez">Rechazan proposición acusatoria por caso Sacaba y Senkata contra la expresidenta Áñez</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofides.com/es/author/rocio/">Rocio Chavéz</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-27T18:00:49+00:00" >27 de abril de 2021</time></span>                    <div class="td-module-comments"><a href="https://www.radiofides.com/es/2021/04/27/rechazan-proposicion-acusatoria-por-caso-sacaba-y-senkata-contra-la-expresidenta-anez/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2021/04/27/gobierno-ofrece-05-de-incremento-salarial-y-trabajadores-se-declaran-en-emergencia/" rel="bookmark" title="Gobierno ofrece 0,5 % de incremento salarial y trabajadores se declaran en emergencia">Gobierno ofrece 0,5 % de incremento salarial y trabajadores se declaran en emergencia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofides.com/es/author/rocio/">Rocio Chavéz</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-27T17:00:26+00:00" >27 de abril de 2021</time></span>                    <div class="td-module-comments"><a href="https://www.radiofides.com/es/2021/04/27/gobierno-ofrece-05-de-incremento-salarial-y-trabajadores-se-declaran-en-emergencia/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2021/04/27/ninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19/" rel="bookmark" title="Niños y educadores de un hogar en Cochabamba dan positivo a Covid-19">Niños y educadores de un hogar en Cochabamba dan positivo a Covid-19</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofides.com/es/author/rocio/">Rocio Chavéz</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-27T16:20:26+00:00" >27 de abril de 2021</time></span>                    <div class="td-module-comments"><a href="https://www.radiofides.com/es/2021/04/27/ninos-y-educadores-de-un-hogar-en-cochabamba-dan-positivo-a-covid-19/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6088d91a6e435" data-td_block_id="td_uid_5_6088d91a6e435"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6088d91a6e435" data-td_block_id="td_uid_5_6088d91a6e435"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Histórico</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.radiofides.com/es/2021/04/01/" aria-label="Entradas publicadas el 1 de April de 2021">1</a></td><td>2</td><td><a href="https://www.radiofides.com/es/2021/04/03/" aria-label="Entradas publicadas el 3 de April de 2021">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2021/04/05/" aria-label="Entradas publicadas el 5 de April de 2021">5</a></td><td><a href="https://www.radiofides.com/es/2021/04/06/" aria-label="Entradas publicadas el 6 de April de 2021">6</a></td><td><a href="https://www.radiofides.com/es/2021/04/07/" aria-label="Entradas publicadas el 7 de April de 2021">7</a></td><td><a href="https://www.radiofides.com/es/2021/04/08/" aria-label="Entradas publicadas el 8 de April de 2021">8</a></td><td><a href="https://www.radiofides.com/es/2021/04/09/" aria-label="Entradas publicadas el 9 de April de 2021">9</a></td><td><a href="https://www.radiofides.com/es/2021/04/10/" aria-label="Entradas publicadas el 10 de April de 2021">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2021/04/12/" aria-label="Entradas publicadas el 12 de April de 2021">12</a></td><td><a href="https://www.radiofides.com/es/2021/04/13/" aria-label="Entradas publicadas el 13 de April de 2021">13</a></td><td><a href="https://www.radiofides.com/es/2021/04/14/" aria-label="Entradas publicadas el 14 de April de 2021">14</a></td><td><a href="https://www.radiofides.com/es/2021/04/15/" aria-label="Entradas publicadas el 15 de April de 2021">15</a></td><td><a href="https://www.radiofides.com/es/2021/04/16/" aria-label="Entradas publicadas el 16 de April de 2021">16</a></td><td><a href="https://www.radiofides.com/es/2021/04/17/" aria-label="Entradas publicadas el 17 de April de 2021">17</a></td><td>18</td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2021/04/19/" aria-label="Entradas publicadas el 19 de April de 2021">19</a></td><td><a href="https://www.radiofides.com/es/2021/04/20/" aria-label="Entradas publicadas el 20 de April de 2021">20</a></td><td><a href="https://www.radiofides.com/es/2021/04/21/" aria-label="Entradas publicadas el 21 de April de 2021">21</a></td><td><a href="https://www.radiofides.com/es/2021/04/22/" aria-label="Entradas publicadas el 22 de April de 2021">22</a></td><td><a href="https://www.radiofides.com/es/2021/04/23/" aria-label="Entradas publicadas el 23 de April de 2021">23</a></td><td><a href="https://www.radiofides.com/es/2021/04/24/" aria-label="Entradas publicadas el 24 de April de 2021">24</a></td><td>25</td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2021/04/26/" aria-label="Entradas publicadas el 26 de April de 2021">26</a></td><td id="today"><a href="https://www.radiofides.com/es/2021/04/27/" aria-label="Entradas publicadas el 27 de April de 2021">27</a></td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.radiofides.com/es/2021/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofides.com/es/"><img class="td-retina-data" src="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" data-retina="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" alt="" title="" width="350" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>www.radiofides.com </br>
Periódico digital de Radio Fides Bolivia </br>
Central piloto: (591)(2) 2406363 </br>

<div class="footer-email-wrap">Contáctanos: <a href="mailto:contactos@radiofides.com">contactos@radiofides.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFidesBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiofides/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/radio-fides-bolivia-49095272/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contactos@radifides.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GrupoFides" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RadioFidesBolivia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; @Fides-19                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2016/08/04/rafael-quispe-el-2020-enjuiciare-a-evo-por-el-fondo-indigena/" rel="bookmark" class="td-image-wrap" title="Rafael Quispe: El 2020 enjuiciaré a Evo por el Fondo Indígena"><img width="100" height="56" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2016/08/20160804_091800_HDR-e1470325769714.jpg" alt="" title="Rafael Quispe: El 2020 enjuiciaré a Evo por el Fondo Indígena"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2016/08/04/rafael-quispe-el-2020-enjuiciare-a-evo-por-el-fondo-indigena/" rel="bookmark" title="Rafael Quispe: El 2020 enjuiciaré a Evo por el Fondo Indígena">Rafael Quispe: El 2020 enjuiciaré a Evo por el Fondo Indígena</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-04T11:50:38+00:00" >4 de agosto de 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2017/03/31/ladrones-de-brinks-utilizaban-drones-para-observar-a-los-que-los-perseguian/" rel="bookmark" class="td-image-wrap" title="Ladrones de Brinks utilizaban drones para observar a los que los perseguían"><img width="93" height="70" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2017/03/161f0af9-f040-4b12-80a4-db1e9a099d6e.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2017/03/161f0af9-f040-4b12-80a4-db1e9a099d6e.jpg 1280w, https://www.radiofides.com/es/wp-content/uploads/2017/03/161f0af9-f040-4b12-80a4-db1e9a099d6e-300x225.jpg 300w, https://www.radiofides.com/es/wp-content/uploads/2017/03/161f0af9-f040-4b12-80a4-db1e9a099d6e-600x450.jpg 600w, https://www.radiofides.com/es/wp-content/uploads/2017/03/161f0af9-f040-4b12-80a4-db1e9a099d6e-1024x768.jpg 1024w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Ladrones de Brinks utilizaban drones para observar a los que los perseguían"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2017/03/31/ladrones-de-brinks-utilizaban-drones-para-observar-a-los-que-los-perseguian/" rel="bookmark" title="Ladrones de Brinks utilizaban drones para observar a los que los perseguían">Ladrones de Brinks utilizaban drones para observar a los que los...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-31T12:48:09+00:00" >31 de marzo de 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2018/07/23/viceministro-chavez-los-feminicidios-en-el-alto-son-a-causa-del-alcohol/" rel="bookmark" class="td-image-wrap" title="Viceministro Chávez: Los feminicidios en El Alto son a causa del alcohol"><img width="100" height="70" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2018/07/ex_ministro_wilfredo_chavez_420160614-100x70.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2018/07/ex_ministro_wilfredo_chavez_420160614-100x70.jpg 100w, https://www.radiofides.com/es/wp-content/uploads/2018/07/ex_ministro_wilfredo_chavez_420160614-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Viceministro Chávez: Los feminicidios en El Alto son a causa del alcohol"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2018/07/23/viceministro-chavez-los-feminicidios-en-el-alto-son-a-causa-del-alcohol/" rel="bookmark" title="Viceministro Chávez: Los feminicidios en El Alto son a causa del alcohol">Viceministro Chávez: Los feminicidios en El Alto son a causa del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T09:27:34+00:00" >23 de julio de 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 6088d91aa9585
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.radiofides.com/es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b8274a4a29", post_id : 102335 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.radiofides.com/es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.radiofides.com/es/wp-includes/js/comment-reply.min.js?ver=5.5.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radiofides.com/es/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz, BO","api_location":"La Paz","api_language":"es","api_key":"e2c3ea017bc7ee66b20d767bde688844","today_icon":"broken-clouds-n","today_icon_text":"muy nuboso","today_temp":[3,37.39999999999999857891452847979962825775146484375],"today_humidity":93,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[3,37.39999999999999857891452847979962825775146484375],"today_max":[3,37.39999999999999857891452847979962825775146484375],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1619589600,"day_name":"Mi\u00e9","day_temp":[14,57],"owm_day_index":0},{"timestamp":1619654400,"day_name":"Jue","day_temp":[13,55],"owm_day_index":6},{"timestamp":1619740800,"day_name":"Vie","day_temp":[13,55],"owm_day_index":14},{"timestamp":1619827200,"day_name":"S\u00e1b","day_temp":[14,58],"owm_day_index":22},{"timestamp":1619913600,"day_name":"Dom","day_temp":[7,45],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiofides.com/es/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiofides.com/es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6088d91aa9775"></textarea>
						<div id="td_live_css_uid_1_6088d91aa9775" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6088d91aa9775');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6088d91aa9775");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>