<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Ortiz fue despedido del cargo de ministro de Economía | Radio Fides</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofides.com/es/xmlrpc.php" />
    <meta property="og:image" content="https://www.radiofides.com/es/wp-content/uploads/2020/06/Oscar-Ortiz-Ministro-de-desarrollo-productivo.jpg" /><link rel="icon" type="image/png" href="https://www.radiofides.com/es/wp-content/uploads/2018/08/radioFidesLogo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fides &raquo; Feed" href="https://www.radiofides.com/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fides &raquo; Feed de los comentarios" href="https://www.radiofides.com/es/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofides.com\/es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofides.com/es/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiofides.com/es/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofides.com/es/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.radiofides.com/es/wp-content/themes/Newspaper/includes/demos/medicine/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofides.com/es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.radiofides.com/es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiofides.com/es/wp-json/wp/v2/posts/93248" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofides.com/es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofides.com/es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comienza pago del bono Juancito Pinto según la terminación del número de carnet del padre o tutor' href='https://www.radiofides.com/es/2020/09/28/comienza-pago-del-bono-juancito-pinto-segun-la-terminacion-del-numero-de-carnet-del-padre-o-tutor/' />
<link rel='next' title='Óscar Mercado renuncia al cargo de ministro de Trabajo' href='https://www.radiofides.com/es/2020/09/28/oscar-mercado-renuncia-al-cargo-de-ministro-de-trabajo/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.radiofides.com/es/2020/09/28/ortiz-fue-despedido-del-cargo-de-ministro-de-economia/" />
<link rel='shortlink' href='https://www.radiofides.com/es/?p=93248' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofides.com/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2020%2F09%2F28%2Fortiz-fue-despedido-del-cargo-de-ministro-de-economia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofides.com/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2020%2F09%2F28%2Fortiz-fue-despedido-del-cargo-de-ministro-de-economia%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofides.com\/es\/wp-admin\/","wpRestNonce":"8c5b06b1c7","wpRestUrl":"https:\/\/www.radiofides.com\/es\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108505403-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108505403-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiofides.com/es/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiofides.com/es/categoria/nacional/",
                                "name": "Nacional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiofides.com/es/2020/09/28/ortiz-fue-despedido-del-cargo-de-ministro-de-economia/",
                                "name": "Ortiz fue despedido del cargo de ministro de Economía"                                
                            }
                        }    ]
                        }
                       </script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #bf1e1e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #bf1e1e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf1e1e;
                }
                .tdm-btn-style1 {
					background-color: #bf1e1e;
				}
				.tdm-btn-style2:before {
				    border-color: #bf1e1e;
				}
				.tdm-btn-style2 {
				    color: #bf1e1e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf1e1e;
                    -moz-box-shadow: 0 2px 16px #bf1e1e;
                    box-shadow: 0 2px 16px #bf1e1e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf1e1e;
                    -moz-box-shadow: 0 4px 26px #bf1e1e;
                    box-shadow: 0 4px 26px #bf1e1e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #6b8e23;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-93248 single-format-standard ortiz-fue-despedido-del-cargo-de-ministro-de-economia global-block-template-1 td-medicine single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFidesBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiofides/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/radio-fides-bolivia-49095272/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contactos@radifides.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GrupoFides" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RadioFidesBolivia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-5"><a href="http://www.radiofides.com/es/">Portada</a></li>
<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="https://www.radiofides.com/es/categoria/politica/">Política</a></li>
<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="https://www.radiofides.com/es/categoria/economia/">Economía</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.radiofides.com/es/categoria/deportes/">Deportes</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.radiofides.com/es/categoria/mundo/">Mundo</a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3040"><a href="https://www.radiofides.com/es/categoria/religiones/">Religiones</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="https://www.radiofides.com/es/categoria/departamentos/">Departamentos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3036"><a href="https://www.radiofides.com/es/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://www.radiofides.com/es/categoria/departamentos/la-paz/">La Paz</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://www.radiofides.com/es/categoria/departamentos/cochabamba/">Cochabamba</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://www.radiofides.com/es/categoria/departamentos/santa-cruz/">Santa Cruz</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="https://www.radiofides.com/es/categoria/departamentos/oruro/">Oruro</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://www.radiofides.com/es/categoria/departamentos/chuquisaca/">Chuquisaca</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://www.radiofides.com/es/categoria/departamentos/beni/">Beni</a></li>
	<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.radiofides.com/es/categoria/departamentos/potosi/">Potosí</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.radiofides.com/es/categoria/departamentos/tarija/">Tarija</a></li>
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.radiofides.com/es/categoria/departamentos/pando/">Pando</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiofides.com/es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Paz, BO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles,  30 de septiembre de 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-60060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-60060"><a href="#">Contactos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFidesBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiofides/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/radio-fides-bolivia-49095272/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contactos@radifides.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GrupoFides" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RadioFidesBolivia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radiofides.com/es/">
            <img class="td-retina-data" data-retina="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" src="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" alt=""/>
            <span class="td-visual-hidden">Radio Fides</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radiofides.com/es/">
			<img src="https://www.radiofides.com/es/wp-content/uploads/2018/08/radioFidesMovil.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radiofides.com/es/">
			<img class="td-retina-data" data-retina="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" src="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://www.radiofides.com/es/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3038"><a href="https://www.radiofides.com/es/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3037"><a href="https://www.radiofides.com/es/categoria/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.radiofides.com/es/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://www.radiofides.com/es/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3040"><a href="https://www.radiofides.com/es/categoria/religiones/">Religiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-384"><a href="https://www.radiofides.com/es/categoria/departamentos/">Departamentos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3036"><a href="https://www.radiofides.com/es/categoria/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-385"><a href="https://www.radiofides.com/es/categoria/departamentos/la-paz/">La Paz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-386"><a href="https://www.radiofides.com/es/categoria/departamentos/cochabamba/">Cochabamba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-387"><a href="https://www.radiofides.com/es/categoria/departamentos/santa-cruz/">Santa Cruz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-388"><a href="https://www.radiofides.com/es/categoria/departamentos/oruro/">Oruro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-389"><a href="https://www.radiofides.com/es/categoria/departamentos/chuquisaca/">Chuquisaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-390"><a href="https://www.radiofides.com/es/categoria/departamentos/beni/">Beni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-391"><a href="https://www.radiofides.com/es/categoria/departamentos/potosi/">Potosí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392"><a href="https://www.radiofides.com/es/categoria/departamentos/tarija/">Tarija</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-393"><a href="https://www.radiofides.com/es/categoria/departamentos/pando/">Pando</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiofides.com/es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-93248" class="td-post-template-3 post-93248 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiofides.com/es/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="https://www.radiofides.com/es/categoria/nacional/">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ortiz fue despedido del cargo de ministro de Economía</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://www.radiofides.com/es/wp-content/uploads/2020/06/Oscar-Ortiz-Ministro-de-desarrollo-productivo.jpg" data-caption="Oscar-Ortiz---Ministro Economía"><img width="650" height="400" class="entry-thumb td-modal-image" src="https://www.radiofides.com/es/wp-content/uploads/2020/06/Oscar-Ortiz-Ministro-de-desarrollo-productivo.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2020/06/Oscar-Ortiz-Ministro-de-desarrollo-productivo.jpg 650w, https://www.radiofides.com/es/wp-content/uploads/2020/06/Oscar-Ortiz-Ministro-de-desarrollo-productivo-300x185.jpg 300w, https://www.radiofides.com/es/wp-content/uploads/2020/06/Oscar-Ortiz-Ministro-de-desarrollo-productivo-600x369.jpg 600w, https://www.radiofides.com/es/wp-content/uploads/2020/06/Oscar-Ortiz-Ministro-de-desarrollo-productivo-356x220.jpg 356w" sizes="(max-width: 650px) 100vw, 650px" alt="Oscar-Ortiz---Ministro Economía" title="Oscar-Ortiz---Ministro Economía"/></a><figcaption class="wp-caption-text">Oscar-Ortiz---Ministro Economía</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.radiofides.com/es/categoria/nacional/">Nacional</a></li></ul>                <h1 class="entry-title">Ortiz fue despedido del cargo de ministro de Economía</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T10:51:02+00:00" >28 de septiembre de 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-93248">2235</span></div>                    <div class="td-post-comments"><a href="https://www.radiofides.com/es/2020/09/28/ortiz-fue-despedido-del-cargo-de-ministro-de-economia/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofides.com/es/2020/09/28/ortiz-fue-despedido-del-cargo-de-ministro-de-economia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2020%2F09%2F28%2Fortiz-fue-despedido-del-cargo-de-ministro-de-economia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ortiz+fue+despedido+del+cargo+de+ministro+de+Econom%C3%ADa&url=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2020%2F09%2F28%2Fortiz-fue-despedido-del-cargo-de-ministro-de-economia%2F&via=GrupoFides">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ortiz fue despedido del cargo de ministro de Economía %0A%0A https://www.radiofides.com/es/2020/09/28/ortiz-fue-despedido-del-cargo-de-ministro-de-economia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
<p style="text-align: justify;">Óscar Ortíz, informó este lunes en conferencia de prensa que el Gobierno nacional lo retiró del cargo de ministro de Economía, según indicó, existieron diferencias por políticas que la gestión transitoria pretende asumir.</p>
<p style="text-align: justify;"><strong><em>“Yo no he renunciado, aunque desarrollaron una campaña informativa falsa, seguramente para presionarme. Me parece una forma indigna de actuar, pero de todas maneras entiendo que han decidido designar a otra persona, por lo cual he decidido venir a dejar limpio mi escritorio y terminar con los últimos papeles”,</em></strong> sostuvo a los periodistas.</p>
<p style="text-align: justify;">El sábado 26 de septiembre, Ortíz aseveró a los medios de comunicación que no presentó su renuncia al cargo que funge, con las declaraciones la autoridad pretendía poner fin a los rumores que vaticinaban la salida del empresario del Gabinete de Ministros.</p>
<p style="text-align: justify;">El pasado 7 de julio, Oscar Ortiz, fue posesionado como nuevo Ministro de Economía y Finanzas Públicas tras la salida del Gobierno de José Luis Parada.</p>
<p style="text-align: justify;">FIDES LA PAZ</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofides.com/es/2020/09/28/ortiz-fue-despedido-del-cargo-de-ministro-de-economia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2020%2F09%2F28%2Fortiz-fue-despedido-del-cargo-de-ministro-de-economia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ortiz+fue+despedido+del+cargo+de+ministro+de+Econom%C3%ADa&url=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2020%2F09%2F28%2Fortiz-fue-despedido-del-cargo-de-ministro-de-economia%2F&via=GrupoFides">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ortiz fue despedido del cargo de ministro de Economía %0A%0A https://www.radiofides.com/es/2020/09/28/ortiz-fue-despedido-del-cargo-de-ministro-de-economia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.radiofides.com/es/2020/09/28/comienza-pago-del-bono-juancito-pinto-segun-la-terminacion-del-numero-de-carnet-del-padre-o-tutor/">Comienza pago del bono Juancito Pinto según la terminación del número de carnet del padre o tutor</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.radiofides.com/es/2020/09/28/oscar-mercado-renuncia-al-cargo-de-ministro-de-trabajo/">Óscar Mercado renuncia al cargo de ministro de Trabajo</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofides.com/es/author/rocio/">Rocio Chavéz</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rocio Chavéz"></span><meta itemprop="datePublished" content="2020-09-28T10:51:02+00:00"><meta itemprop="dateModified" content="2020-09-28T10:57:56-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofides.com/es/2020/09/28/ortiz-fue-despedido-del-cargo-de-ministro-de-economia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png"></span><meta itemprop="name" content="Radio Fides"></span><meta itemprop="headline " content="Ortiz fue despedido del cargo de ministro de Economía"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofides.com/es/wp-content/uploads/2020/06/Oscar-Ortiz-Ministro-de-desarrollo-productivo.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="400"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5f74b12da2f8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f74b12da2f8b" ><script>var block_td_uid_2_5f74b12da2f8b = new tdBlock();
block_td_uid_2_5f74b12da2f8b.id = "td_uid_2_5f74b12da2f8b";
block_td_uid_2_5f74b12da2f8b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5f74b12da2f8b_rand","td_column_number":3,"live_filter_cur_post_id":93248,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f74b12da2f8b_rand","tdc_css_class_style":"td_uid_2_5f74b12da2f8b_rand_style"}';
block_td_uid_2_5f74b12da2f8b.td_column_number = "3";
block_td_uid_2_5f74b12da2f8b.block_type = "td_block_related_posts";
block_td_uid_2_5f74b12da2f8b.post_count = "3";
block_td_uid_2_5f74b12da2f8b.found_posts = "9012";
block_td_uid_2_5f74b12da2f8b.header_color = "";
block_td_uid_2_5f74b12da2f8b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f74b12da2f8b.max_num_pages = "3004";
tdBlocksArray.push(block_td_uid_2_5f74b12da2f8b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5f74b12dbb9cb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f74b12da2f8b" href="#">Artículo relacionados</a><a id="td_uid_4_5f74b12dbb9d1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5f74b12da2f8b" href="#">Más del autor</a></h4><div id=td_uid_2_5f74b12da2f8b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2020/09/30/gobierno-denuncia-que-droga-destinada-a-chile-brasil-y-el-oriente-boliviano-se-acopia-en-el-altiplano/" rel="bookmark" class="td-image-wrap" title="Gobierno denuncia que droga destinada a Chile, Brasil y el oriente boliviano se acopia en el altiplano"><img width="218" height="150" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2020/09/Marihuana-Creepy-Imagen-de-referencia-Foto-Infobae-218x150.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2020/09/Marihuana-Creepy-Imagen-de-referencia-Foto-Infobae-218x150.jpg 218w, https://www.radiofides.com/es/wp-content/uploads/2020/09/Marihuana-Creepy-Imagen-de-referencia-Foto-Infobae-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marihuana Creepy Imagen de referencia Foto: The Washington Post by Philip Cheung" title="Gobierno denuncia que droga destinada a Chile, Brasil y el oriente boliviano se acopia en el altiplano"/></a></div>                <a href="https://www.radiofides.com/es/categoria/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/09/30/gobierno-denuncia-que-droga-destinada-a-chile-brasil-y-el-oriente-boliviano-se-acopia-en-el-altiplano/" rel="bookmark" title="Gobierno denuncia que droga destinada a Chile, Brasil y el oriente boliviano se acopia en el altiplano">Gobierno denuncia que droga destinada a Chile, Brasil y el oriente boliviano se acopia en el altiplano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2020/09/29/justicia-denuncia-a-jueza-por-otorgar-detencion-domiciliaria-irregular-a-expresidenta-del-tse/" rel="bookmark" class="td-image-wrap" title="Justicia denuncia a jueza por otorgar detención domiciliaria irregular a expresidenta del TSE"><img width="218" height="150" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2018/10/4de66d75-fd0b-4983-93d9-a436319fd259-218x150.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2018/10/4de66d75-fd0b-4983-93d9-a436319fd259-218x150.jpg 218w, https://www.radiofides.com/es/wp-content/uploads/2018/10/4de66d75-fd0b-4983-93d9-a436319fd259-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="María Eugenia Choque" title="Justicia denuncia a jueza por otorgar detención domiciliaria irregular a expresidenta del TSE"/></a></div>                <a href="https://www.radiofides.com/es/categoria/justicia/" class="td-post-category">Justicia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/09/29/justicia-denuncia-a-jueza-por-otorgar-detencion-domiciliaria-irregular-a-expresidenta-del-tse/" rel="bookmark" title="Justicia denuncia a jueza por otorgar detención domiciliaria irregular a expresidenta del TSE">Justicia denuncia a jueza por otorgar detención domiciliaria irregular a expresidenta del TSE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2020/09/29/migracion-confirma-la-salida-del-pais-del-ministro-arturo-murillo/" rel="bookmark" class="td-image-wrap" title="Migración confirma la salida del país del ministro Arturo Murillo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-12.45.55-218x150.jpeg" srcset="https://www.radiofides.com/es/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-12.45.55-218x150.jpeg 218w, https://www.radiofides.com/es/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-12.45.55-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marcel Rivas - Director de Migración" title="Migración confirma la salida del país del ministro Arturo Murillo"/></a></div>                <a href="https://www.radiofides.com/es/categoria/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/09/29/migracion-confirma-la-salida-del-pais-del-ministro-arturo-murillo/" rel="bookmark" title="Migración confirma la salida del país del ministro Arturo Murillo">Migración confirma la salida del país del ministro Arturo Murillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f74b12da2f8b" data-td_block_id="td_uid_2_5f74b12da2f8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f74b12da2f8b" data-td_block_id="td_uid_2_5f74b12da2f8b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_media_image"><a href="https://online.radiofides.com" rel="httponlineradiofidescom noopener noreferrer" target="_blank"><img width="420" height="165" src="https://www.radiofides.com/es/wp-content/uploads/2018/07/bannerRadioOnline.gif" class="image wp-image-61200  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.lavitaliciaseguros.com/"><img width="392" height="355" src="https://www.radiofides.com/es/wp-content/uploads/2018/06/vitaliciaNuevo.gif" class="image wp-image-57638  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Radio Fides</span></h4><a href="https://online.radiofides.com"><img width="305" height="300" src="https://www.radiofides.com/es/wp-content/uploads/2020/05/Proyecto-banner-inferior.gif" class="image wp-image-86911  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_5_5f74b12dbe4b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_5_5f74b12dbe4b5" ><script>var block_td_uid_5_5f74b12dbe4b5 = new tdBlock();
block_td_uid_5_5f74b12dbe4b5.id = "td_uid_5_5f74b12dbe4b5";
block_td_uid_5_5f74b12dbe4b5.atts = '{"custom_title":"M\u00e1s noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5f74b12dbe4b5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5f74b12dbe4b5_rand","tdc_css_class_style":"td_uid_5_5f74b12dbe4b5_rand_style"}';
block_td_uid_5_5f74b12dbe4b5.td_column_number = "1";
block_td_uid_5_5f74b12dbe4b5.block_type = "td_block_9";
block_td_uid_5_5f74b12dbe4b5.post_count = "3";
block_td_uid_5_5f74b12dbe4b5.found_posts = "24117";
block_td_uid_5_5f74b12dbe4b5.header_color = "#";
block_td_uid_5_5f74b12dbe4b5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f74b12dbe4b5.max_num_pages = "8039";
tdBlocksArray.push(block_td_uid_5_5f74b12dbe4b5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div id=td_uid_5_5f74b12dbe4b5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/09/30/senadora-gonzales-amplia-denuncia-a-violacion-contra-morales-por-la-presunta-relacion-con-una-menor/" rel="bookmark" title="Senadora Gonzales amplía  denuncia a violación contra Morales por la presunta relación con una menor">Senadora Gonzales amplía  denuncia a violación contra Morales por la presunta relación con...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofides.com/es/author/rocio/">Rocio Chavéz</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T12:07:24+00:00" >30 de septiembre de 2020</time></span>                    <div class="td-module-comments"><a href="https://www.radiofides.com/es/2020/09/30/senadora-gonzales-amplia-denuncia-a-violacion-contra-morales-por-la-presunta-relacion-con-una-menor/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/09/30/constitucionalista-murillo-esta-buscando-ayuda-en-eeuu-ante-la-inminencia-de-un-conflicto-armado/" rel="bookmark" title="Constitucionalista: Murillo está buscando ayuda en EEUU ante la inminencia de un conflicto armado">Constitucionalista: Murillo está buscando ayuda en EEUU ante la inminencia de un conflicto armado</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofides.com/es/author/rocio/">Rocio Chavéz</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T11:51:23+00:00" >30 de septiembre de 2020</time></span>                    <div class="td-module-comments"><a href="https://www.radiofides.com/es/2020/09/30/constitucionalista-murillo-esta-buscando-ayuda-en-eeuu-ante-la-inminencia-de-un-conflicto-armado/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/09/30/chuquisaca-debe-cumplir-procedimientos-previos-a-una-declaratoria-de-emergencia-departamental/" rel="bookmark" title="Chuquisaca debe cumplir procedimientos previos a una declaratoria de emergencia departamental">Chuquisaca debe cumplir procedimientos previos a una declaratoria de emergencia departamental</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofides.com/es/author/rocio/">Rocio Chavéz</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T11:36:36+00:00" >30 de septiembre de 2020</time></span>                    <div class="td-module-comments"><a href="https://www.radiofides.com/es/2020/09/30/chuquisaca-debe-cumplir-procedimientos-previos-a-una-declaratoria-de-emergencia-departamental/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f74b12dbe4b5" data-td_block_id="td_uid_5_5f74b12dbe4b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f74b12dbe4b5" data-td_block_id="td_uid_5_5f74b12dbe4b5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Histórico</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septiembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.radiofides.com/es/2020/09/01/" aria-label="Entradas publicadas el 1 de September de 2020">1</a></td><td><a href="https://www.radiofides.com/es/2020/09/02/" aria-label="Entradas publicadas el 2 de September de 2020">2</a></td><td><a href="https://www.radiofides.com/es/2020/09/03/" aria-label="Entradas publicadas el 3 de September de 2020">3</a></td><td><a href="https://www.radiofides.com/es/2020/09/04/" aria-label="Entradas publicadas el 4 de September de 2020">4</a></td><td><a href="https://www.radiofides.com/es/2020/09/05/" aria-label="Entradas publicadas el 5 de September de 2020">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2020/09/07/" aria-label="Entradas publicadas el 7 de September de 2020">7</a></td><td><a href="https://www.radiofides.com/es/2020/09/08/" aria-label="Entradas publicadas el 8 de September de 2020">8</a></td><td><a href="https://www.radiofides.com/es/2020/09/09/" aria-label="Entradas publicadas el 9 de September de 2020">9</a></td><td><a href="https://www.radiofides.com/es/2020/09/10/" aria-label="Entradas publicadas el 10 de September de 2020">10</a></td><td><a href="https://www.radiofides.com/es/2020/09/11/" aria-label="Entradas publicadas el 11 de September de 2020">11</a></td><td><a href="https://www.radiofides.com/es/2020/09/12/" aria-label="Entradas publicadas el 12 de September de 2020">12</a></td><td>13</td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2020/09/14/" aria-label="Entradas publicadas el 14 de September de 2020">14</a></td><td><a href="https://www.radiofides.com/es/2020/09/15/" aria-label="Entradas publicadas el 15 de September de 2020">15</a></td><td>16</td><td><a href="https://www.radiofides.com/es/2020/09/17/" aria-label="Entradas publicadas el 17 de September de 2020">17</a></td><td><a href="https://www.radiofides.com/es/2020/09/18/" aria-label="Entradas publicadas el 18 de September de 2020">18</a></td><td><a href="https://www.radiofides.com/es/2020/09/19/" aria-label="Entradas publicadas el 19 de September de 2020">19</a></td><td>20</td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2020/09/21/" aria-label="Entradas publicadas el 21 de September de 2020">21</a></td><td><a href="https://www.radiofides.com/es/2020/09/22/" aria-label="Entradas publicadas el 22 de September de 2020">22</a></td><td><a href="https://www.radiofides.com/es/2020/09/23/" aria-label="Entradas publicadas el 23 de September de 2020">23</a></td><td><a href="https://www.radiofides.com/es/2020/09/24/" aria-label="Entradas publicadas el 24 de September de 2020">24</a></td><td><a href="https://www.radiofides.com/es/2020/09/25/" aria-label="Entradas publicadas el 25 de September de 2020">25</a></td><td><a href="https://www.radiofides.com/es/2020/09/26/" aria-label="Entradas publicadas el 26 de September de 2020">26</a></td><td>27</td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2020/09/28/" aria-label="Entradas publicadas el 28 de September de 2020">28</a></td><td><a href="https://www.radiofides.com/es/2020/09/29/" aria-label="Entradas publicadas el 29 de September de 2020">29</a></td><td id="today"><a href="https://www.radiofides.com/es/2020/09/30/" aria-label="Entradas publicadas el 30 de September de 2020">30</a></td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.radiofides.com/es/2020/08/">&laquo; Ago</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofides.com/es/"><img class="td-retina-data" src="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" data-retina="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" alt="" title="" width="350" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>www.radiofides.com </br>
Periódico digital de Radio Fides Bolivia </br>
Central piloto: (591)(2) 2406363 </br>

<div class="footer-email-wrap">Contáctanos: <a href="mailto:contactos@radiofides.com">contactos@radiofides.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFidesBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiofides/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/radio-fides-bolivia-49095272/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contactos@radifides.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GrupoFides" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RadioFidesBolivia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; @Fides-19                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2017/01/11/por-quinta-vez-suspenden-audiencia-de-gualberto-cusi/" rel="bookmark" class="td-image-wrap" title="Por quinta vez suspenden audiencia de Gualberto Cusi"><img width="100" height="56" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2017/01/c15ny8cxeaaa0s6.jpg_1543332176.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2017/01/c15ny8cxeaaa0s6.jpg_1543332176.jpg 623w, https://www.radiofides.com/es/wp-content/uploads/2017/01/c15ny8cxeaaa0s6.jpg_1543332176-300x169.jpg 300w, https://www.radiofides.com/es/wp-content/uploads/2017/01/c15ny8cxeaaa0s6.jpg_1543332176-600x337.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por quinta vez suspenden audiencia de Gualberto Cusi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2017/01/11/por-quinta-vez-suspenden-audiencia-de-gualberto-cusi/" rel="bookmark" title="Por quinta vez suspenden audiencia de Gualberto Cusi">Por quinta vez suspenden audiencia de Gualberto Cusi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-11T11:13:47+00:00" >11 de enero de 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2019/10/23/transporte-en-chuquisaca-respaldo-al-paro-y-anuncia-el-repliegue-de-sus-vehiculos/" rel="bookmark" class="td-image-wrap" title="Transporte en Chuquisaca respaldo al paro y anuncia el repliegue de sus vehículos"><img width="100" height="70" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2019/10/dirigentes-transporte-100x70.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2019/10/dirigentes-transporte-100x70.jpg 100w, https://www.radiofides.com/es/wp-content/uploads/2019/10/dirigentes-transporte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Transporte en Chuquisaca respaldo al paro y anuncia el repliegue de sus vehículos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2019/10/23/transporte-en-chuquisaca-respaldo-al-paro-y-anuncia-el-repliegue-de-sus-vehiculos/" rel="bookmark" title="Transporte en Chuquisaca respaldo al paro y anuncia el repliegue de sus vehículos">Transporte en Chuquisaca respaldo al paro y anuncia el repliegue de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-23T11:59:57+00:00" >23 de octubre de 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2020/03/04/ampliado-de-cocaleros-definira-reemplazo-de-morales-para-senaduria-de-cochabamba/" rel="bookmark" class="td-image-wrap" title="Ampliado de Cocaleros definirá reemplazo de Morales para senaduría de Cochabamba"><img width="100" height="65" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2016/08/leonilda-zurita.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2016/08/leonilda-zurita.jpg 588w, https://www.radiofides.com/es/wp-content/uploads/2016/08/leonilda-zurita-300x195.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="La dirigente cocalera, Leonilda Zurita. (Internet)" title="Ampliado de Cocaleros definirá reemplazo de Morales para senaduría de Cochabamba"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/03/04/ampliado-de-cocaleros-definira-reemplazo-de-morales-para-senaduria-de-cochabamba/" rel="bookmark" title="Ampliado de Cocaleros definirá reemplazo de Morales para senaduría de Cochabamba">Ampliado de Cocaleros definirá reemplazo de Morales para senaduría de Cochabamba</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T12:02:59+00:00" >4 de marzo de 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5f74b12e04886
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.radiofides.com/es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a3a8d25823", post_id : 93248 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.radiofides.com/es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.radiofides.com/es/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radiofides.com/es/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz, BO","api_location":"La Paz","api_language":"es","api_key":"e2c3ea017bc7ee66b20d767bde688844","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[9,48.2000000000000028421709430404007434844970703125],"today_humidity":70,"today_wind_speed":[2.600000000000000088817841970012523233890533447265625,1.600000000000000088817841970012523233890533447265625],"today_min":[9,48.2000000000000028421709430404007434844970703125],"today_max":[9,48.2000000000000028421709430404007434844970703125],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1601478000,"day_name":"Mi\u00e9","day_temp":[11,53],"owm_day_index":0},{"timestamp":1601510400,"day_name":"Jue","day_temp":[13,55],"owm_day_index":3},{"timestamp":1601596800,"day_name":"Vie","day_temp":[13,55],"owm_day_index":11},{"timestamp":1601683200,"day_name":"S\u00e1b","day_temp":[11,51],"owm_day_index":19},{"timestamp":1601769600,"day_name":"Dom","day_temp":[13,55],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiofides.com/es/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiofides.com/es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f74b12e04ad4"></textarea>
						<div id="td_live_css_uid_1_5f74b12e04ad4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f74b12e04ad4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f74b12e04ad4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>