<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Oruro presenta mejoras en sus cifras departamentales y baja de 8 a 5 pacientes con coronavirus | Radio Fides</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofides.com/es/xmlrpc.php" />
    <meta property="og:image" content="https://www.radiofides.com/es/wp-content/uploads/2020/03/SEDES-O.jpg" /><link rel="icon" type="image/png" href="https://www.radiofides.com/es/wp-content/uploads/2018/08/radioFidesLogo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fides &raquo; Feed" href="https://www.radiofides.com/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fides &raquo; RSS de los comentarios" href="https://www.radiofides.com/es/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofides.com\/es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='https://www.radiofides.com/es/wp-content/plugins/whatsapp/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.radiofides.com/es/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiofides.com/es/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-redux_demo-css'  href='https://fonts.googleapis.com/css?family=Abel%3A400&#038;ver=1531108756' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofides.com/es/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.radiofides.com/es/wp-content/themes/Newspaper/includes/demos/medicine/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofides.com/es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiofides.com/es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofides.com/es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofides.com/es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofides.com/es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Santa Cruz: Primer caso de coronavirus en San Javier' href='https://www.radiofides.com/es/2020/03/31/santa-cruz-primer-caso-de-coronavirus-en-san-javier/' />
<link rel='next' title='Santa Cruz eleva la cifra de casos positivos de coronavirus a 64; los últimos cinco pacientes fueron de contacto local' href='https://www.radiofides.com/es/2020/03/31/santa-cruz-eleva-la-cifra-de-casos-positivos-de-coronavirus-a-64-los-ultimos-cinco-pacientes-fueron-de-contacto-local/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/" />
<link rel='shortlink' href='https://www.radiofides.com/es/?p=85006' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofides.com/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2020%2F03%2F31%2Foruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofides.com/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2020%2F03%2F31%2Foruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofides.com\/es\/wp-admin\/","wpRestNonce":"2d8787c5c3","wpRestUrl":"https:\/\/www.radiofides.com\/es\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108505403-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108505403-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiofides.com/es/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiofides.com/es/categoria/departamentos/",
                                "name": "Departamentos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiofides.com/es/categoria/departamentos/oruro/",
                                "name": "Oruro"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/",
                                "name": "Oruro presenta mejoras en sus cifras departamentales y baja de 8 a..."                                
                            }
                        }    ]
                        }
                       </script><style type="text/css" title="dynamic-css" class="options-output">.site-title{color:#000000;}.site-header{border-top:3px solid #1e73be;border-bottom:3px solid #1e73be;border-left:3px solid #1e73be;border-right:3px solid #1e73be;}.site-header{border-top:3px solid #1e73be;border-bottom:3px solid #1e73be;border-left:3px solid #1e73be;border-right:3px solid #1e73be;}.site-header{margin-top:1px;margin-right:2px;margin-bottom:3px;margin-left:4px;}h1, h2, h3, h4{font-family:Arial,Helvetica,sans-serif;font-weight:Normal;font-style:normal;color:#dd9933;font-size:30px;}.site-description{font-family:Abel;line-height:40px;font-weight:normal;font-style:700;color:#333;font-size:33px;}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #bf1e1e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #bf1e1e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf1e1e;
                }
                .tdm-btn-style1 {
					background-color: #bf1e1e;
				}
				.tdm-btn-style2:before {
				    border-color: #bf1e1e;
				}
				.tdm-btn-style2 {
				    color: #bf1e1e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf1e1e;
                    -moz-box-shadow: 0 2px 16px #bf1e1e;
                    box-shadow: 0 2px 16px #bf1e1e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf1e1e;
                    -moz-box-shadow: 0 4px 26px #bf1e1e;
                    box-shadow: 0 4px 26px #bf1e1e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #6b8e23;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-85006 single-format-standard oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus global-block-template-1 td-medicine single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFidesBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiofides/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/radio-fides-bolivia-49095272/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contactos@radifides.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GrupoFides" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RadioFidesBolivia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-5"><a href="http://www.radiofides.com/es/">Portada</a></li>
<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="https://www.radiofides.com/es/categoria/politica/">Política</a></li>
<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="https://www.radiofides.com/es/categoria/economia/">Economía</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.radiofides.com/es/categoria/deportes/">Deportes</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.radiofides.com/es/categoria/mundo/">Mundo</a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3040"><a href="https://www.radiofides.com/es/categoria/religiones/">Religiones</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-384"><a href="https://www.radiofides.com/es/categoria/departamentos/">Departamentos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3036"><a href="https://www.radiofides.com/es/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://www.radiofides.com/es/categoria/departamentos/la-paz/">La Paz</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://www.radiofides.com/es/categoria/departamentos/cochabamba/">Cochabamba</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://www.radiofides.com/es/categoria/departamentos/santa-cruz/">Santa Cruz</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388"><a href="https://www.radiofides.com/es/categoria/departamentos/oruro/">Oruro</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://www.radiofides.com/es/categoria/departamentos/chuquisaca/">Chuquisaca</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://www.radiofides.com/es/categoria/departamentos/beni/">Beni</a></li>
	<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.radiofides.com/es/categoria/departamentos/potosi/">Potosí</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.radiofides.com/es/categoria/departamentos/tarija/">Tarija</a></li>
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.radiofides.com/es/categoria/departamentos/pando/">Pando</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiofides.com/es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Paz, BO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes,  31 de marzo de 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-60060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-60060"><a href="#">Contactos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFidesBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiofides/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/radio-fides-bolivia-49095272/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contactos@radifides.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GrupoFides" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RadioFidesBolivia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radiofides.com/es/">
            <img class="td-retina-data" data-retina="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" src="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" alt=""/>
            <span class="td-visual-hidden">Radio Fides</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radiofides.com/es/">
			<img src="https://www.radiofides.com/es/wp-content/uploads/2018/08/radioFidesMovil.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radiofides.com/es/">
			<img class="td-retina-data" data-retina="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" src="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://www.radiofides.com/es/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3038"><a href="https://www.radiofides.com/es/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3037"><a href="https://www.radiofides.com/es/categoria/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.radiofides.com/es/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://www.radiofides.com/es/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3040"><a href="https://www.radiofides.com/es/categoria/religiones/">Religiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-384"><a href="https://www.radiofides.com/es/categoria/departamentos/">Departamentos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3036"><a href="https://www.radiofides.com/es/categoria/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-385"><a href="https://www.radiofides.com/es/categoria/departamentos/la-paz/">La Paz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-386"><a href="https://www.radiofides.com/es/categoria/departamentos/cochabamba/">Cochabamba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-387"><a href="https://www.radiofides.com/es/categoria/departamentos/santa-cruz/">Santa Cruz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-388"><a href="https://www.radiofides.com/es/categoria/departamentos/oruro/">Oruro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-389"><a href="https://www.radiofides.com/es/categoria/departamentos/chuquisaca/">Chuquisaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-390"><a href="https://www.radiofides.com/es/categoria/departamentos/beni/">Beni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-391"><a href="https://www.radiofides.com/es/categoria/departamentos/potosi/">Potosí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392"><a href="https://www.radiofides.com/es/categoria/departamentos/tarija/">Tarija</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-393"><a href="https://www.radiofides.com/es/categoria/departamentos/pando/">Pando</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiofides.com/es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-85006" class="td-post-template-3 post-85006 post type-post status-publish format-standard has-post-thumbnail hentry category-oruro td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiofides.com/es/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Departamentos" class="entry-crumb" href="https://www.radiofides.com/es/categoria/departamentos/">Departamentos</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Oruro" class="entry-crumb" href="https://www.radiofides.com/es/categoria/departamentos/oruro/">Oruro</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Oruro presenta mejoras en sus cifras departamentales y baja de 8 a...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://www.radiofides.com/es/wp-content/uploads/2020/03/SEDES-O.jpg" data-caption="Controles del SEDES Oruro Foto: SEDES Oruro"><img width="900" height="600" class="entry-thumb td-modal-image" src="https://www.radiofides.com/es/wp-content/uploads/2020/03/SEDES-O.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2020/03/SEDES-O.jpg 900w, https://www.radiofides.com/es/wp-content/uploads/2020/03/SEDES-O-300x200.jpg 300w, https://www.radiofides.com/es/wp-content/uploads/2020/03/SEDES-O-600x400.jpg 600w, https://www.radiofides.com/es/wp-content/uploads/2020/03/SEDES-O-768x512.jpg 768w, https://www.radiofides.com/es/wp-content/uploads/2020/03/SEDES-O-696x464.jpg 696w, https://www.radiofides.com/es/wp-content/uploads/2020/03/SEDES-O-630x420.jpg 630w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="Controles del SEDES Oruro Foto: SEDES Oruro"/></a><figcaption class="wp-caption-text">Controles del SEDES Oruro Foto: SEDES Oruro</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.radiofides.com/es/categoria/departamentos/">Departamentos</a></li><li class="entry-category"><a  href="https://www.radiofides.com/es/categoria/departamentos/oruro/">Oruro</a></li></ul>                <h1 class="entry-title">Oruro presenta mejoras en sus cifras departamentales y baja de 8 a 5 pacientes con coronavirus</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T19:29:32+00:00" >31 de marzo de 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-85006">867</span></div>                    <div class="td-post-comments"><a href="https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2020%2F03%2F31%2Foruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Oruro+presenta+mejoras+en+sus+cifras+departamentales+y+baja+de+8+a+5+pacientes+con+coronavirus&url=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2020%2F03%2F31%2Foruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus%2F&via=GrupoFides">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Oruro presenta mejoras en sus cifras departamentales y baja de 8 a 5 pacientes con coronavirus %0A%0A https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Oruro presenta mejoras en sus cifras departamentales y baja de 8 a 5 pacientes con coronavirus - https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p style="text-align: justify;">En una conferencia de prensa desarrollada este martes por la tarde, el director del Servicio Departamental de Salud (SEDES) de Oruro, Dr. Henry Tapia, informó que al margen de la “paciente cero” que dio ya negativo a las últimas pruebas de coronavirus (Covid-19), dos de sus familiares que también estaban infectados ya no portan la enfermedad según estudios.</p>
<p style="text-align: justify;">“El primer resultado negativo corresponde a la primera paciente que dio positivo, seis casos ya entraron en estudio de laboratorio y hoy tenemos ya los resultados”, indicó. En las últimas evaluaciones se evidenció que dos de los pacientes se diagnosticaron con negativo para Covid-19, existe todavía un examen que está siendo tratado.</p>
<p style="text-align: justify;">“Tenemos todavía el octavo caso positivo que le faltan cuatro días para hacer su primer estudio de laboratorio”.</p>
<p style="text-align: justify;">De los cuatro pacientes sospechosos reportados en las últimas horas, se conoce que todos dieron negativo para coronavirus.</p>
<p style="text-align: justify;">Así mismo, el gobernador Zenón Pizarro quien estuvo presente en la rueda de prensa acompañado con personal de la Organización Panamericana de la Salud (OPS) felicitó al pueblo orureño por este logro y pidió que se mantenga la fortaleza mostrada por la población.</p>
<p style="text-align: justify;"><strong><em>“Oruro era el primer departamento con más casos a nivel nacional, actualmente se ha sabido controlar y eso fue gracias al pueblo que ha sabido comprender la situación, hemos tomado decisiones muy drásticas pero valió la pena”</em></strong>, concluyó.</p>
<p style="text-align: justify;">FIDES ORURO</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Tu comentario</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Oruro presenta mejoras en sus cifras departamentales y baja de 8 a 5 pacientes con coronavirus - https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2020%2F03%2F31%2Foruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Oruro+presenta+mejoras+en+sus+cifras+departamentales+y+baja+de+8+a+5+pacientes+con+coronavirus&url=https%3A%2F%2Fwww.radiofides.com%2Fes%2F2020%2F03%2F31%2Foruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus%2F&via=GrupoFides">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Oruro presenta mejoras en sus cifras departamentales y baja de 8 a 5 pacientes con coronavirus %0A%0A https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.radiofides.com/es/2020/03/31/santa-cruz-primer-caso-de-coronavirus-en-san-javier/">Santa Cruz: Primer caso de coronavirus en San Javier</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.radiofides.com/es/2020/03/31/santa-cruz-eleva-la-cifra-de-casos-positivos-de-coronavirus-a-64-los-ultimos-cinco-pacientes-fueron-de-contacto-local/">Santa Cruz eleva la cifra de casos positivos de coronavirus a 64; los últimos cinco pacientes fueron de contacto local</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofides.com/es/author/rocio/">Rocio Chavéz</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rocio Chavéz"></span><meta itemprop="datePublished" content="2020-03-31T19:29:32+00:00"><meta itemprop="dateModified" content="2020-03-31T19:29:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png"></span><meta itemprop="name" content="Radio Fides"></span><meta itemprop="headline " content="Oruro presenta mejoras en sus cifras departamentales y baja de 8 a 5 pacientes con coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofides.com/es/wp-content/uploads/2020/03/SEDES-O.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e83fcf81bfcf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e83fcf81bfcf" ><script>var block_td_uid_2_5e83fcf81bfcf = new tdBlock();
block_td_uid_2_5e83fcf81bfcf.id = "td_uid_2_5e83fcf81bfcf";
block_td_uid_2_5e83fcf81bfcf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e83fcf81bfcf_rand","td_column_number":3,"live_filter_cur_post_id":85006,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e83fcf81bfcf_rand","tdc_css_class_style":"td_uid_2_5e83fcf81bfcf_rand_style"}';
block_td_uid_2_5e83fcf81bfcf.td_column_number = "3";
block_td_uid_2_5e83fcf81bfcf.block_type = "td_block_related_posts";
block_td_uid_2_5e83fcf81bfcf.post_count = "3";
block_td_uid_2_5e83fcf81bfcf.found_posts = "682";
block_td_uid_2_5e83fcf81bfcf.header_color = "";
block_td_uid_2_5e83fcf81bfcf.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e83fcf81bfcf.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_2_5e83fcf81bfcf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e83fcf81e54f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e83fcf81bfcf" href="#">Artículo relacionados</a><a id="td_uid_4_5e83fcf81e5a8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e83fcf81bfcf" href="#">Más del autor</a></h4><div id=td_uid_2_5e83fcf81bfcf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2020/03/31/bandas-de-musica-que-participaron-de-la-fiesta-de-patacamaya-se-presentan-voluntariamente-al-sedes-de-oruro/" rel="bookmark" class="td-image-wrap" title="Bandas de música que participaron de una fiesta en Patacamaya se presentan voluntariamente al SEDES de Oruro"><img width="218" height="150" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2020/03/Fiesta-en-Patacamaya-a-pesar-de-la-cuarentena-218x150.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2020/03/Fiesta-en-Patacamaya-a-pesar-de-la-cuarentena-218x150.jpg 218w, https://www.radiofides.com/es/wp-content/uploads/2020/03/Fiesta-en-Patacamaya-a-pesar-de-la-cuarentena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bandas de música que participaron de una fiesta en Patacamaya se presentan voluntariamente al SEDES de Oruro"/></a></div>                <a href="https://www.radiofides.com/es/categoria/departamentos/oruro/" class="td-post-category">Oruro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/03/31/bandas-de-musica-que-participaron-de-la-fiesta-de-patacamaya-se-presentan-voluntariamente-al-sedes-de-oruro/" rel="bookmark" title="Bandas de música que participaron de una fiesta en Patacamaya se presentan voluntariamente al SEDES de Oruro">Bandas de música que participaron de una fiesta en Patacamaya se presentan voluntariamente al SEDES de Oruro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2020/03/30/oruro-150-bolivianos-que-permanecen-en-huara-recibiran-ayuda-humanitaria-pero-no-seran-trasladados-a-sus-regiones/" rel="bookmark" class="td-image-wrap" title="Oruro: 150 bolivianos que permanecen en Huara recibirán ayuda humanitaria pero no serán trasladados a sus regiones"><img width="218" height="150" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-13.27.44-218x150.jpeg" srcset="https://www.radiofides.com/es/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-13.27.44-218x150.jpeg 218w, https://www.radiofides.com/es/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-13.27.44-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bolivianos en la frontera con Chile Foto: Radio Fides" title="Oruro: 150 bolivianos que permanecen en Huara recibirán ayuda humanitaria pero no serán trasladados a sus regiones"/></a></div>                <a href="https://www.radiofides.com/es/categoria/departamentos/oruro/" class="td-post-category">Oruro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/03/30/oruro-150-bolivianos-que-permanecen-en-huara-recibiran-ayuda-humanitaria-pero-no-seran-trasladados-a-sus-regiones/" rel="bookmark" title="Oruro: 150 bolivianos que permanecen en Huara recibirán ayuda humanitaria pero no serán trasladados a sus regiones">Oruro: 150 bolivianos que permanecen en Huara recibirán ayuda humanitaria pero no serán trasladados a sus regiones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2020/03/30/sedes-oruro-informo-que-existe-3-nuevos-casos-sospechosos-de-covid-19-y-uno-corresponde-a-huanuni/" rel="bookmark" class="td-image-wrap" title="SEDES Oruro informó que existe 3 nuevos casos sospechosos de Covid-19 y uno corresponde a Huanuni"><img width="218" height="150" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2020/03/Fumigación-en-Oruro-Foto-Alcaldia-municipal-orureña-218x150.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2020/03/Fumigación-en-Oruro-Foto-Alcaldia-municipal-orureña-218x150.jpg 218w, https://www.radiofides.com/es/wp-content/uploads/2020/03/Fumigación-en-Oruro-Foto-Alcaldia-municipal-orureña-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fumigación-en-Oruro-Foto-Alcaldia-municipal-orureña" title="SEDES Oruro informó que existe 3 nuevos casos sospechosos de Covid-19 y uno corresponde a Huanuni"/></a></div>                <a href="https://www.radiofides.com/es/categoria/departamentos/oruro/" class="td-post-category">Oruro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/03/30/sedes-oruro-informo-que-existe-3-nuevos-casos-sospechosos-de-covid-19-y-uno-corresponde-a-huanuni/" rel="bookmark" title="SEDES Oruro informó que existe 3 nuevos casos sospechosos de Covid-19 y uno corresponde a Huanuni">SEDES Oruro informó que existe 3 nuevos casos sospechosos de Covid-19 y uno corresponde a Huanuni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e83fcf81bfcf" data-td_block_id="td_uid_2_5e83fcf81bfcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e83fcf81bfcf" data-td_block_id="td_uid_2_5e83fcf81bfcf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_media_image"><a href="https://online.radiofides.com" rel="httponlineradiofidescom" target="_blank"><img width="420" height="165" src="https://www.radiofides.com/es/wp-content/uploads/2018/07/bannerRadioOnline.gif" class="image wp-image-61200  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.lavitaliciaseguros.com/"><img width="392" height="355" src="https://www.radiofides.com/es/wp-content/uploads/2018/06/vitaliciaNuevo.gif" class="image wp-image-57638  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_5_5e83fcf827066_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_5_5e83fcf827066" ><script>var block_td_uid_5_5e83fcf827066 = new tdBlock();
block_td_uid_5_5e83fcf827066.id = "td_uid_5_5e83fcf827066";
block_td_uid_5_5e83fcf827066.atts = '{"custom_title":"M\u00e1s noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5e83fcf827066_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5e83fcf827066_rand","tdc_css_class_style":"td_uid_5_5e83fcf827066_rand_style"}';
block_td_uid_5_5e83fcf827066.td_column_number = "1";
block_td_uid_5_5e83fcf827066.block_type = "td_block_9";
block_td_uid_5_5e83fcf827066.post_count = "3";
block_td_uid_5_5e83fcf827066.found_posts = "21418";
block_td_uid_5_5e83fcf827066.header_color = "#";
block_td_uid_5_5e83fcf827066.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e83fcf827066.max_num_pages = "7140";
tdBlocksArray.push(block_td_uid_5_5e83fcf827066);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div id=td_uid_5_5e83fcf827066 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/03/31/bolivia-registra-115-casos-positivos-santa-cruz-continua-siendo-la-region-mas-afectada/" rel="bookmark" title="Bolivia registra 115 casos positivos; Santa Cruz continúa siendo la región más afectada">Bolivia registra 115 casos positivos; Santa Cruz continúa siendo la región más afectada</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofides.com/es/author/rocio/">Rocio Chavéz</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T21:49:09+00:00" >31 de marzo de 2020</time></span>                    <div class="td-module-comments"><a href="https://www.radiofides.com/es/2020/03/31/bolivia-registra-115-casos-positivos-santa-cruz-continua-siendo-la-region-mas-afectada/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/03/31/santa-cruz-eleva-la-cifra-de-casos-positivos-de-coronavirus-a-64-los-ultimos-cinco-pacientes-fueron-de-contacto-local/" rel="bookmark" title="Santa Cruz eleva la cifra de casos positivos de coronavirus a 64; los últimos cinco pacientes fueron de contacto local">Santa Cruz eleva la cifra de casos positivos de coronavirus a 64; los últimos...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofides.com/es/author/rocio/">Rocio Chavéz</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T20:42:18+00:00" >31 de marzo de 2020</time></span>                    <div class="td-module-comments"><a href="https://www.radiofides.com/es/2020/03/31/santa-cruz-eleva-la-cifra-de-casos-positivos-de-coronavirus-a-64-los-ultimos-cinco-pacientes-fueron-de-contacto-local/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/" rel="bookmark" title="Oruro presenta mejoras en sus cifras departamentales y baja de 8 a 5 pacientes con coronavirus">Oruro presenta mejoras en sus cifras departamentales y baja de 8 a 5 pacientes...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofides.com/es/author/rocio/">Rocio Chavéz</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T19:29:32+00:00" >31 de marzo de 2020</time></span>                    <div class="td-module-comments"><a href="https://www.radiofides.com/es/2020/03/31/oruro-presenta-mejoras-en-sus-cifras-departamentales-y-baja-de-8-a-5-pacientes-con-coronavirus/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e83fcf827066" data-td_block_id="td_uid_5_5e83fcf827066"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e83fcf827066" data-td_block_id="td_uid_5_5e83fcf827066"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Histórico</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.radiofides.com/es/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2020/03/02/" aria-label="Entradas publicadas el 2 March, 2020">2</a></td><td><a href="https://www.radiofides.com/es/2020/03/03/" aria-label="Entradas publicadas el 3 March, 2020">3</a></td><td><a href="https://www.radiofides.com/es/2020/03/04/" aria-label="Entradas publicadas el 4 March, 2020">4</a></td><td><a href="https://www.radiofides.com/es/2020/03/05/" aria-label="Entradas publicadas el 5 March, 2020">5</a></td><td><a href="https://www.radiofides.com/es/2020/03/06/" aria-label="Entradas publicadas el 6 March, 2020">6</a></td><td><a href="https://www.radiofides.com/es/2020/03/07/" aria-label="Entradas publicadas el 7 March, 2020">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2020/03/09/" aria-label="Entradas publicadas el 9 March, 2020">9</a></td><td><a href="https://www.radiofides.com/es/2020/03/10/" aria-label="Entradas publicadas el 10 March, 2020">10</a></td><td><a href="https://www.radiofides.com/es/2020/03/11/" aria-label="Entradas publicadas el 11 March, 2020">11</a></td><td><a href="https://www.radiofides.com/es/2020/03/12/" aria-label="Entradas publicadas el 12 March, 2020">12</a></td><td><a href="https://www.radiofides.com/es/2020/03/13/" aria-label="Entradas publicadas el 13 March, 2020">13</a></td><td><a href="https://www.radiofides.com/es/2020/03/14/" aria-label="Entradas publicadas el 14 March, 2020">14</a></td><td><a href="https://www.radiofides.com/es/2020/03/15/" aria-label="Entradas publicadas el 15 March, 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2020/03/16/" aria-label="Entradas publicadas el 16 March, 2020">16</a></td><td><a href="https://www.radiofides.com/es/2020/03/17/" aria-label="Entradas publicadas el 17 March, 2020">17</a></td><td><a href="https://www.radiofides.com/es/2020/03/18/" aria-label="Entradas publicadas el 18 March, 2020">18</a></td><td><a href="https://www.radiofides.com/es/2020/03/19/" aria-label="Entradas publicadas el 19 March, 2020">19</a></td><td><a href="https://www.radiofides.com/es/2020/03/20/" aria-label="Entradas publicadas el 20 March, 2020">20</a></td><td><a href="https://www.radiofides.com/es/2020/03/21/" aria-label="Entradas publicadas el 21 March, 2020">21</a></td><td><a href="https://www.radiofides.com/es/2020/03/22/" aria-label="Entradas publicadas el 22 March, 2020">22</a></td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2020/03/23/" aria-label="Entradas publicadas el 23 March, 2020">23</a></td><td><a href="https://www.radiofides.com/es/2020/03/24/" aria-label="Entradas publicadas el 24 March, 2020">24</a></td><td><a href="https://www.radiofides.com/es/2020/03/25/" aria-label="Entradas publicadas el 25 March, 2020">25</a></td><td><a href="https://www.radiofides.com/es/2020/03/26/" aria-label="Entradas publicadas el 26 March, 2020">26</a></td><td><a href="https://www.radiofides.com/es/2020/03/27/" aria-label="Entradas publicadas el 27 March, 2020">27</a></td><td><a href="https://www.radiofides.com/es/2020/03/28/" aria-label="Entradas publicadas el 28 March, 2020">28</a></td><td><a href="https://www.radiofides.com/es/2020/03/29/" aria-label="Entradas publicadas el 29 March, 2020">29</a></td>
	</tr>
	<tr>
		<td><a href="https://www.radiofides.com/es/2020/03/30/" aria-label="Entradas publicadas el 30 March, 2020">30</a></td><td id="today"><a href="https://www.radiofides.com/es/2020/03/31/" aria-label="Entradas publicadas el 31 March, 2020">31</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofides.com/es/"><img class="td-retina-data" src="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" data-retina="https://www.radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png" alt="" title="" width="350" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>www.radiofides.com </br>
Periódico digital de Radio Fides Bolivia </br>
Central piloto: (591)(2) 2406363 </br>

<div class="footer-email-wrap">Contáctanos: <a href="mailto:contactos@radiofides.com">contactos@radiofides.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFidesBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiofides/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/radio-fides-bolivia-49095272/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contactos@radifides.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GrupoFides" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RadioFidesBolivia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; @Fides-19                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2018/04/13/casas-de-empeno-tienen-hasta-el-30-de-abril-para-empadronarse/" rel="bookmark" class="td-image-wrap" title="Casas de empeño tienen hasta el 30 de abril para empadronarse"><img width="100" height="56" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2017/12/lenny_valdivia.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2017/12/lenny_valdivia.jpg 770w, https://www.radiofides.com/es/wp-content/uploads/2017/12/lenny_valdivia-300x168.jpg 300w, https://www.radiofides.com/es/wp-content/uploads/2017/12/lenny_valdivia-600x335.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Casas de empeño tienen hasta el 30 de abril para empadronarse"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2018/04/13/casas-de-empeno-tienen-hasta-el-30-de-abril-para-empadronarse/" rel="bookmark" title="Casas de empeño tienen hasta el 30 de abril para empadronarse">Casas de empeño tienen hasta el 30 de abril para empadronarse</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-13T08:40:03+00:00" >13 de abril de 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2015/11/27/alerta-naranja-por-lluvias-para-cinco-departamentos/" rel="bookmark" class="td-image-wrap" title="Alerta naranja por lluvias para cinco departamentos"><img width="100" height="70" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2015/11/27/alerta-naranja-por-lluvias-para-cinco-departamentos/" rel="bookmark" title="Alerta naranja por lluvias para cinco departamentos">Alerta naranja por lluvias para cinco departamentos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-27T17:17:15+00:00" >27 de noviembre de 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofides.com/es/2017/06/02/ministerio-de-salud/" rel="bookmark" class="td-image-wrap" title="Ministerio de Salud cuestiona a la COB"><img width="100" height="70" class="entry-thumb" src="https://www.radiofides.com/es/wp-content/uploads/2016/10/COB-marcha.jpg" srcset="https://www.radiofides.com/es/wp-content/uploads/2016/10/COB-marcha.jpg 1024w, https://www.radiofides.com/es/wp-content/uploads/2016/10/COB-marcha-300x208.jpg 300w, https://www.radiofides.com/es/wp-content/uploads/2016/10/COB-marcha-600x416.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ministerio de Salud cuestiona a la COB"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofides.com/es/2017/06/02/ministerio-de-salud/" rel="bookmark" title="Ministerio de Salud cuestiona a la COB">Ministerio de Salud cuestiona a la COB</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-02T08:52:31+00:00" >2 de junio de 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5e83fcf867a05
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.radiofides.com/es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "040ef12531", post_id : 85006 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.radiofides.com/es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.radiofides.com/es/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.radiofides.com/es/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz, BO","api_location":"La Paz","api_language":"es","api_key":"e2c3ea017bc7ee66b20d767bde688844","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[9,48.2],"today_humidity":76,"today_wind_speed":[3.1,1.9],"today_min":[9,48.2],"today_max":[9,48.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1585699200,"day_name":"mi\u00e9","day_temp":[13,56],"owm_day_index":0},{"timestamp":1585785600,"day_name":"jue","day_temp":[15,59],"owm_day_index":8},{"timestamp":1585872000,"day_name":"vie","day_temp":[13,56],"owm_day_index":16},{"timestamp":1585958400,"day_name":"s\u00e1b","day_temp":[14,57],"owm_day_index":24},{"timestamp":1586044800,"day_name":"dom","day_temp":[10,50],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiofides.com/es/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiofides.com/es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e83fcf867fcd"></textarea>
						<div id="td_live_css_uid_1_5e83fcf867fcd" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e83fcf867fcd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e83fcf867fcd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>